iOSアプリ 6/1~ IPv6対応が必須に

  • 2016.05.05
  • 2016.05.05
  • iOS

Supporting IPv6-only Networks
6/1より申請するiOSアプリはIPv6対応が必須になるようです。
iOS10はIPv4をサポートしなくなるかも知れないですね。

https://developer.apple.com/news/?id=05042016a