Xcode7 GM seedで iTunes Connect 審査を申請

Invalid Toolchain. New apps and app updates must be built with the public (GM) versions of Xcode 6 or later, and iOS 8 SDK or later. Don’t submit apps built with beta software.

なぜか上記エラーが出て申請できませんでした…
Xcode6で申請を出しましょう。

[追記]9/12からGMでも申請できるようになったようです。

この記事が気に入ったら
いいねしてね!

よかったらシェアしてね!

コメント

コメントする

目次
閉じる